フォロー

ダウンロードページに置かれた最新 SDK 、Unity 2019 専用になってね?

Unity 2019 への移行作業をするためには一つ前のバージョンの SDK が必要
しかしそれはもうリンクがない!!!

ごめんなさい、多分私の勘違い。
これが今の想定の動作なのか

今の想定の動作っぽい。
お騒がせしました。ごめんなさい。

ログインして会話に参加
taruntarun.net

taruntarun.net - Mastodon