フォロー

$ bundle install
Some gems seem to be missing from your vendor/cache directory.
Could not find aws-partitions-1.397.0 in any of the sources
πŸ€”

γƒ­γ‚°γ‚€γƒ³γ—γ¦δΌšθ©±γ«ε‚εŠ 
taruntarun.net

taruntarun.net - Mastodon