フォロー

ED25519、OpenSSHだと6.5以降で対応か
Win10に最初から入ってるOpenSSHクライアントは7.7なのでちゃんと使える(使ってるとは言ってない)

ログインして会話に参加
taruntarun.net

taruntarun.net - Mastodon